<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Piradex</title>
<meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://piradex.org/" />
<script type="application/ld+json">{
				"@context": "https://schema.org",
				"@type": "WebSite",
				"url" : "https:\/\/piradex.org",
				"potentialAction": {
					"@type": "SearchAction",
					"target": "https:\/\/piradex.org\/?s={search_term_string}",
					"query-input": "required name=search_term_string"
				}
			}</script>
<meta property="og:url" content="https://piradex.org/" />
<meta property="og:site_name" content="Piradex" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Piradex" />
<meta property="og:description" content="." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Piradex" />
<meta name="twitter:description" content="." />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Piradex &raquo; Flux" href="https://piradex.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Piradex &raquo; Flux des commentaires" href="https://piradex.org/comments/feed/" />
        <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"Organization","name":"Piradex","url":"https:\/\/piradex.org"}        </script>
        <link rel='stylesheet' id='wp-block-library-css'  href='https://piradex.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://piradex.org/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' media='all' />
<link rel='stylesheet' id='wp-show-posts-pro-css'  href='https://piradex.org/wp-content/plugins/wp-show-posts-pro/css/wp-show-posts.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://piradex.org/wp-content/themes/generatepress/assets/css/main.min.css?ver=3.1.0' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel="https://api.w.org/" href="https://piradex.org/wp-json/" /><link rel="alternate" type="application/json" href="https://piradex.org/wp-json/wp/v2/pages/276" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://piradex.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://piradex.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://piradex.org/' />
<link rel="alternate" type="application/json+oembed" href="https://piradex.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpiradex.org%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://piradex.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpiradex.org%2F&#038;format=xml" />
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://piradex.org/wp-content/uploads/2021/01/cropped-Piradex-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://piradex.org/wp-content/uploads/2021/01/cropped-Piradex-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://piradex.org/wp-content/uploads/2021/01/cropped-Piradex-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://piradex.org/wp-content/uploads/2021/01/cropped-Piradex-favicon-1-270x270.png" />
		<style id="wp-custom-css">
			@font-face {
    font-family: 'National Park';
    font style: normal;
    font-weight: normal;
    src: url(https://piradex.org/wp-content/uploads/2021/01/NationalPark-Regular.woff) format('woff');  
	src: url(https://piradex.org/wp-content/uploads/2021/01/NationalPark-Regular.woff2) format('woff2');
	
}

@font-face {
    font-family: 'National Park';
    font style: normal;
    font-weight: Bold;
    src: url(https://piradex.org/wp-content/uploads/2021/01/NationalPark-Heavy.woff) format('woff');  
	src: url(https://piradex.org/wp-content/uploads/2021/01/NationalPark-Heavy.woff2) format('woff2');
	
}		</style>
		</head>

<body class="home page-template-default page page-id-276 wp-custom-logo wp-embed-responsive post-image-aligned-center no-sidebar nav-below-header separate-containers header-aligned-center dropdown-hover" itemtype="https://schema.org/WebPage" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>		<header class="site-header" id="masthead" aria-label="Site"  itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container">
				<div class="site-branding-container"><div class="site-logo">
					<a href="https://piradex.org/" title="Piradex" rel="home">
						<img  class="header-image is-logo-image" alt="Piradex" src="https://piradex.org/wp-content/uploads/2021/01/Piradex-favicon.png" title="Piradex" width="60" height="60" />
					</a>
				</div><div class="site-branding">
						<p class="main-title" itemprop="headline">
					<a href="https://piradex.org/" rel="home">
						Piradex
					</a>
				</p>
						
					</div></div>			</div>
		</header>
				<nav class="main-navigation nav-align-center sub-menu-right" id="site-navigation" aria-label="Primary"  itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container">
								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-primary" class=" menu sf-menu"><li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280"><a href="https://piradex.org/cest-quoi/">C&rsquo;est quoi ?</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="https://piradex.org/comment-ca-marche/">Comment ça marche ?</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://piradex.org/suggestion/">Suggestion</a></li>
</ul></div>			</div>
		</nav>
		
	<div class="site grid-container container hfeed" id="page">
				<div class="site-content" id="content">
			
	<div class="content-area" id="primary">
		<main class="site-main" id="main">
			
<article id="post-276" class="post-276 page type-page status-publish" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
		
		<div class="entry-content" itemprop="text">
			
<p><em>Piradex liste les sites, blogs, wiki etc&#8230; faits avec amour que tu ne trouves nul par ailleurs. Pas de sites de multinationale, de groupe de presse, d&rsquo;entreprise ultra-business. Juste des sites fait avec amour</em> 💚 💚 💚</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-block-buttons is-content-justification-center">
<div class="wp-block-button"><a class="wp-block-button__link no-border-radius" href="https://piradex.org/web/">Accéder aux liens</a></div>
</div>



<div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div>



<h2>Partager un lien :</h2>


<div class="caldera-grid" id="caldera_form_1" data-cf-ver="1.9.5" data-cf-form-id="CF600ae879a6132"><div id="caldera_notices_1" data-spinner="https://piradex.org/wp-admin/images/spinner.gif"></div><form data-instance="1" class="CF600ae879a6132 caldera_forms_form cfajax-trigger" method="POST" enctype="multipart/form-data" id="CF600ae879a6132_1" data-form-id="CF600ae879a6132" aria-label="liens" data-target="#caldera_notices_1" data-template="#cfajax_CF600ae879a6132-tmpl" data-cfajax="CF600ae879a6132" data-load-element="_parent" data-load-class="cf_processing" data-post-disable="0" data-action="cf_process_ajax_submit" data-request="https://piradex.org/cf-api/CF600ae879a6132" data-hiderows="true">
<input type="hidden" id="_cf_verify_CF600ae879a6132" name="_cf_verify" value="a2fe723860"  data-nonce-time="1637746634" /><input type="hidden" name="_wp_http_referer" value="/" /><div id="cf2-CF600ae879a6132_1"></div><input type="hidden" name="_cf_frm_id" value="CF600ae879a6132">
<input type="hidden" name="_cf_frm_ct" value="1">
<input type="hidden" name="cfajax" value="CF600ae879a6132">
<input type="hidden" name="_cf_cr_pst" value="276">
<div class="hide" style="display:none; overflow:hidden;height:0;width:0;">
<label>Company</label><input type="text" name="company" value="" autocomplete="off">
</div><div id="CF600ae879a6132_1-row-1"  class="row  first_row"><div  class="col-sm-12  single"><div data-field-wrapper="fld_4190067" class="form-group" id="fld_4190067_1-wrap">
	<label id="fld_4190067Label" for="fld_4190067_1" class="control-label">URL du lien <span aria-hidden="true" role="presentation" class="field_required" style="color:#ee0000;">*</span></label>
	<div class="">
		<input placeholder="https://monsuperlien.com/"  required type="url" data-field="fld_4190067" class=" form-control" id="fld_4190067_1" name="fld_4190067" value="" data-type="url" aria-required="true"   aria-labelledby="fld_4190067Label" >			</div>
</div>
</div></div><div id="CF600ae879a6132_1-row-2"  class="row "><div  class="col-sm-12  single"><div data-field-wrapper="fld_7683514" class="form-group" id="fld_7683514_1-wrap">
	<label id="fld_7683514Label" for="fld_7683514_1" class="control-label">Courte description <span aria-hidden="true" role="presentation" class="field_required" style="color:#ee0000;">*</span></label>
	<div class="">
		<textarea name="fld_7683514" value="" data-field="fld_7683514" class="form-control" id="fld_7683514_1" rows="2"  required="required"  aria-labelledby="fld_7683514Label" ></textarea>
			</div>
</div>
</div></div><div id="CF600ae879a6132_1-row-3"  class="row  last_row"><div  class="col-sm-12  single"><div data-field-wrapper="fld_7908577" class="form-group" id="fld_7908577_1-wrap">
<div class="">
	<input  class="" type="submit" name="fld_7908577" id="fld_7908577_1" value="Partager !" data-field="fld_7908577"  >
</div>
</div>
	<input class="button_trigger_1" type="hidden" name="fld_7908577" id="fld_7908577_1_btn" value="" data-field="fld_7908577"  />
</div></div></form>
</div>



<div style="height:40px" aria-hidden="true" class="wp-block-spacer"></div>



<h2>Des histoires de sites&#8230;.</h2>


<style>.slick-slider#wpsp-413 {margin-left: 0px; }.slick-slider#wpsp-413 .wp-show-posts-inner {margin-left: 1em; margin-right: 1em; }#wpsp-413.wpsp-card .wp-show-posts-single {margin-bottom: 2em; }.slick-slider#wpsp-413 .wp-show-posts-single {margin-bottom: 0px; }</style><style>.wp-show-posts-columns#wpsp-413 {margin-left: -2em; }.wp-show-posts-columns#wpsp-413 .wp-show-posts-inner {margin: 0 0 2em 2em; }</style><section id="wpsp-413" class=" wp-show-posts-columns wp-show-posts" style=""><article class=" wp-show-posts-single post-437 post type-post status-publish format-standard has-post-thumbnail hentry category-les-webmasters wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://piradex.org/lexpage-la-bande-de-potes-du-web/" rel="bookmark">Lexpage, la bande de potes du web</a></h2>						</header><!-- .entry-header -->
							<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://piradex.org/lexpage-la-bande-de-potes-du-web/"  title="Lexpage, la bande de potes du web"><img width="793" height="524" src="https://piradex.org/wp-content/uploads/2021/11/cover-Lexpage.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://piradex.org/wp-content/uploads/2021/11/cover-Lexpage.jpg 793w, https://piradex.org/wp-content/uploads/2021/11/cover-Lexpage-300x198.jpg 300w, https://piradex.org/wp-content/uploads/2021/11/cover-Lexpage-768x507.jpg 768w" sizes="(max-width: 793px) 100vw, 793px" /></a>		</div>
		</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-395 post type-post status-publish format-standard has-post-thumbnail hentry category-les-webmasters wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://piradex.org/spacehey-la-suite-de-myspace/" rel="bookmark">SpaceHey, la suite de MySpace</a></h2>						</header><!-- .entry-header -->
							<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://piradex.org/spacehey-la-suite-de-myspace/"  title="SpaceHey, la suite de MySpace"><img width="793" height="524" src="https://piradex.org/wp-content/uploads/2021/11/SpaceHey-cover.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://piradex.org/wp-content/uploads/2021/11/SpaceHey-cover.png 793w, https://piradex.org/wp-content/uploads/2021/11/SpaceHey-cover-300x198.png 300w, https://piradex.org/wp-content/uploads/2021/11/SpaceHey-cover-768x507.png 768w" sizes="(max-width: 793px) 100vw, 793px" /></a>		</div>
		</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-378 post type-post status-publish format-standard has-post-thumbnail hentry category-les-webmasters wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://piradex.org/pinboard-lartisan-face-au-geant-yahoo/" rel="bookmark">Pinboard, l’artisan face au géant Yahoo!</a></h2>						</header><!-- .entry-header -->
							<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://piradex.org/pinboard-lartisan-face-au-geant-yahoo/"  title="Pinboard, l’artisan face au géant Yahoo!"><img width="801" height="482" src="https://piradex.org/wp-content/uploads/2021/11/cover-Pinboard.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://piradex.org/wp-content/uploads/2021/11/cover-Pinboard.png 801w, https://piradex.org/wp-content/uploads/2021/11/cover-Pinboard-300x181.png 300w, https://piradex.org/wp-content/uploads/2021/11/cover-Pinboard-768x462.png 768w" sizes="(max-width: 801px) 100vw, 801px" /></a>		</div>
		</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-365 post type-post status-publish format-standard has-post-thumbnail hentry category-les-webmasters wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://piradex.org/mailtape-lieu-pour-melomane/" rel="bookmark">MailTape, lieu pour mélomane</a></h2>						</header><!-- .entry-header -->
							<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://piradex.org/mailtape-lieu-pour-melomane/"  title="MailTape, lieu pour mélomane"><img width="801" height="482" src="https://piradex.org/wp-content/uploads/2021/11/cover-MailTape.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://piradex.org/wp-content/uploads/2021/11/cover-MailTape.jpg 801w, https://piradex.org/wp-content/uploads/2021/11/cover-MailTape-300x181.jpg 300w, https://piradex.org/wp-content/uploads/2021/11/cover-MailTape-768x462.jpg 768w" sizes="(max-width: 801px) 100vw, 801px" /></a>		</div>
		</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-356 post type-post status-publish format-standard has-post-thumbnail hentry category-les-webmasters wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://piradex.org/slowpress-le-site-dune-humaine/" rel="bookmark">slowpress, le site d&rsquo;une humaine</a></h2>						</header><!-- .entry-header -->
							<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://piradex.org/slowpress-le-site-dune-humaine/"  title="slowpress, le site d&rsquo;une humaine"><img width="900" height="667" src="https://piradex.org/wp-content/uploads/2021/11/cover-SlowPress.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://piradex.org/wp-content/uploads/2021/11/cover-SlowPress.png 900w, https://piradex.org/wp-content/uploads/2021/11/cover-SlowPress-300x222.png 300w, https://piradex.org/wp-content/uploads/2021/11/cover-SlowPress-768x569.png 768w" sizes="(max-width: 900px) 100vw, 900px" /></a>		</div>
		</div><!-- wp-show-posts-inner --></article><article class=" wp-show-posts-single post-341 post type-post status-publish format-standard has-post-thumbnail hentry category-les-webmasters wpsp-col-6" itemtype="http://schema.org/CreativeWork" itemscope><div class="wp-show-posts-inner" style="">						<header class="wp-show-posts-entry-header">
							<h2 class="wp-show-posts-entry-title" itemprop="headline"><a href="https://piradex.org/permapeople-progresser-et-echanger-en-permaculture/" rel="bookmark">Permapeople, progresser et échanger en permaculture</a></h2>						</header><!-- .entry-header -->
							<div class="wp-show-posts-image  wpsp-image-center ">
			<a href="https://piradex.org/permapeople-progresser-et-echanger-en-permaculture/"  title="Permapeople, progresser et échanger en permaculture"><img width="801" height="482" src="https://piradex.org/wp-content/uploads/2021/11/Permapeople.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://piradex.org/wp-content/uploads/2021/11/Permapeople.jpg 801w, https://piradex.org/wp-content/uploads/2021/11/Permapeople-300x181.jpg 300w, https://piradex.org/wp-content/uploads/2021/11/Permapeople-768x462.jpg 768w" sizes="(max-width: 801px) 100vw, 801px" /></a>		</div>
		</div><!-- wp-show-posts-inner --></article><div class="wpsp-clear"></div></section><!-- .wp-show-posts --><div class="wpsp-load-more"><span aria-current="page" class="page-numbers current">1</span>
<a class="page-numbers" href="https://piradex.org/page/2/">2</a>
<a class="next page-numbers" href="https://piradex.org/page/2/">Next &rarr;</a></div>
		</div>

			</div>
</article>
		</main>
	</div>

	
	</div>
</div>


<div class="site-footer">
	</div>

<script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script><link rel='stylesheet' id='cf-render-css'  href='https://piradex.org/wp-content/plugins/caldera-forms/clients/render/build/style.min.css?ver=1.9.5' media='all' />
<!--[if lte IE 11]>
<script src='https://piradex.org/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.0' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Ouvrir le sous-menu","closeSubMenuLabel":"Fermer le sous-menu"};
</script>
<script src='https://piradex.org/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.0' id='generate-menu-js'></script>
<script src='https://piradex.org/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script src='https://piradex.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://piradex.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://piradex.org/wp-content/plugins/caldera-forms/assets/build/js/jquery-baldrick.min.js?ver=1.9.5' id='cf-baldrick-js'></script>
<script src='https://piradex.org/wp-content/plugins/caldera-forms/assets/build/js/parsley.min.js?ver=1.9.5' id='cf-validator-js'></script>
<script src='https://piradex.org/wp-content/plugins/caldera-forms/assets/js/i18n/fr.js?ver=1.9.5' id='cf-validator-i18n-js'></script>
<script src='https://piradex.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://piradex.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://piradex.org/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script src='https://piradex.org/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script src='https://piradex.org/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script src='https://piradex.org/wp-content/plugins/caldera-forms/clients/render/build/index.min.js?ver=1.9.5' id='cf-render-js'></script>
<script id='cf-form-front-js-extra'>
var CF_API_DATA = {"rest":{"root":"https:\/\/piradex.org\/wp-json\/cf-api\/v2\/","rootV3":"https:\/\/piradex.org\/wp-json\/cf-api\/v3\/","fileUpload":"https:\/\/piradex.org\/wp-json\/cf-api\/v3\/file","tokens":{"nonce":"https:\/\/piradex.org\/wp-json\/cf-api\/v2\/tokens\/form"},"nonce":"d158d5e7e7"},"strings":{"cf2FileField":{"removeFile":"Supprimer le fichier","defaultButtonText":"D\u00e9posez les fichiers ou cliquez pour s\u00e9lectionner les fichiers \u00e0 t\u00e9l\u00e9verser.","fileUploadError1":"Erreur\u00a0:","fileUploadError2":" n\u2019a pas pu \u00eatre trait\u00e9e","invalidFiles":"Ces fichiers ont \u00e9t\u00e9 rejet\u00e9s\u00a0: ","checkMessage":"Veuillez v\u00e9rifier le type et la taille des fichiers","invalidFileResponse":"Erreur de traitement de fichier inconnu","fieldIsRequired":"Ce champ est obligatoire","filesUnit":" octets","maxSizeAlert":"Le fichier est trop lourd. La taille maximale est ","wrongTypeAlert":"Ce type de fichier n\u2019est pas autoris\u00e9. Les types autoris\u00e9s sont"}},"nonce":{"field":"_cf_verify"}};
</script>
<script src='https://piradex.org/wp-content/plugins/caldera-forms/assets/build/js/caldera-forms-front.min.js?ver=1.9.5' id='cf-form-front-js'></script>
<script src='https://piradex.org/wp-content/plugins/wp-show-posts/js/jquery.matchHeight.js?ver=1.1.3' id='wpsp-matchHeight-js'></script>
<script id='cf-form-front-js-extra'>
var CF_API_DATA = {"rest":{"root":"https:\/\/piradex.org\/wp-json\/cf-api\/v2\/","rootV3":"https:\/\/piradex.org\/wp-json\/cf-api\/v3\/","fileUpload":"https:\/\/piradex.org\/wp-json\/cf-api\/v3\/file","tokens":{"nonce":"https:\/\/piradex.org\/wp-json\/cf-api\/v2\/tokens\/form"},"nonce":"d158d5e7e7"},"strings":{"cf2FileField":{"removeFile":"Supprimer le fichier","defaultButtonText":"D\u00e9posez les fichiers ou cliquez pour s\u00e9lectionner les fichiers \u00e0 t\u00e9l\u00e9verser.","fileUploadError1":"Erreur\u00a0:","fileUploadError2":" n\u2019a pas pu \u00eatre trait\u00e9e","invalidFiles":"Ces fichiers ont \u00e9t\u00e9 rejet\u00e9s\u00a0: ","checkMessage":"Veuillez v\u00e9rifier le type et la taille des fichiers","invalidFileResponse":"Erreur de traitement de fichier inconnu","fieldIsRequired":"Ce champ est obligatoire","filesUnit":" octets","maxSizeAlert":"Le fichier est trop lourd. La taille maximale est ","wrongTypeAlert":"Ce type de fichier n\u2019est pas autoris\u00e9. Les types autoris\u00e9s sont"}},"nonce":{"field":"_cf_verify"}};
var CFFIELD_CONFIG = {"1":{"configs":{"fld_7908577":{"type":"button","id":"fld_7908577_1","default":"","form_id":"CF600ae879a6132","form_id_attr":"caldera_form_1"}},"fields":{"ids":["fld_4190067_1","fld_7683514_1","fld_7908577_1"],"inputs":[{"type":"url","fieldId":"fld_4190067","id":"fld_4190067_1","options":[],"default":""},{"type":"paragraph","fieldId":"fld_7683514","id":"fld_7683514_1","options":[],"default":""},{"type":"button","fieldId":"fld_7908577","id":"fld_7908577_1","options":[],"default":""}],"groups":[],"defaults":{"fld_4190067_1":"","fld_7683514_1":"","fld_7908577_1":""},"calcDefaults":{"fld_4190067_1":0,"fld_7683514_1":0,"fld_7908577_1":0}},"error_strings":{"mixed_protocol":"Les protocoles d\u2019URL de soumission et d\u2019URL actuelle ne correspondent pas. Le formulaire peut ne pas fonctionner correctement."}}};
</script>
<script>	
	window.addEventListener("load", function(){

		jQuery(document).on('click dblclick', '#fld_7908577_1', function( e ){
			jQuery('#fld_7908577_1_btn').val( e.type ).trigger('change');
		});

	});
</script>
<script> setTimeout(function(){window.Parsley.setLocale('fr'); }, 2000 );</script>
</body>
</html>
